Loading ...

Okex现货调用的时候报GetDepth: Invalid depth的错误。前两天用起来还没问题。这两天就一直报这个错误。

Author: 搬运工, Created: 2017-12-10 16:10:21, Updated:

一直报下面的错误。 OKEX 错误 GetDepth: Invalid depth: {“asks”:[[539.89,0.01],[539.88,8.12928538],[538.97,64],[538,13],[534,0.1],[531,10],[530,2.9838156],[526,1.29900381],[525,6.5027243]

跪求解答


More

搬运工 我换了最新托管着以后好了。

搬运工 https://dn-filebox.qbox.me/555989f745cf79fa35a9439eef919182906d6220.png

小小梦 这个 应该是 深度数据 有些问题 , 现在正常了么 ?